Requirements

Simcify needs some requirements for optimum performance.

Js

  • jQuery version 3.3.1 and above (Important)

Server Side

  • PHP 5.6 and above (with mbstring and openssl extensions enabled and the php eval() function allowed)

  • Composer ( a popular package manager for PHP )